在线检测未来函数

波段完全掌控之启动选股指标公式

来源:Internet,编辑:股旁网,2021-11-22

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202111/59385.html

VAR301:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*Sma(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=ema(VAR301,3)-10;
A13:=crOSS(趋势,0);
启动:A13;

波段完全掌控之启动选股指标公式

相关文章