在线检测未来函数

波段完全掌控之将见底选股指标公式

来源:Internet,编辑:股旁网,2021-11-22

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202111/59385.html

VAR61:=(HIGH+LOW)/2;
VAR81:=LLV(LOW,35);
VARB1:=HHV(HIGH,35);
BB:=ema((VAR61-VAR81)/(VARB1-VAR81)*100,9);
金宝盆:=Ema(0.667*REF(BB,1)+0.333*BB,2);
GC3:=LLV(BB,198);
见底:FILTER(GC3>REF(GC3,1),5)AND BB<40 AND 金宝盆>REF(金宝盆,1);

波段完全掌控之将见底选股指标公式

相关文章