在线检测未来函数

波段完全掌控之底部选股指标公式

来源:Internet,编辑:股旁网,2021-11-22

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202111/59385.html

A:=vol*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=ema(B,17);
主力:=(B-B1)*500/B;
VR3:=(CLOSE+HIGH+LOW)/3;
VR4:=Ema(VR3,10);
VR5:=REF(VR4,1);
VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
A1:=crOSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
底部:A1 AND 主力<0 AND VR4>=VR5;

波段完全掌控之底部选股指标公式

相关文章