在线检测未来函数

量价转强启动之量价启动选股指标公式

来源:Internet,编辑:股旁网,2021-11-24

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202111/59412.html

EEDDS5:=ema(Ema(CLOSE,9),9);
主力监控:=(EEDDS5-REF(EEDDS5,1))/REF(EEDDS5,1);
EEDDS4:=100*WINNER(CLOSE*0.95);
变强:=主力监控>REF(主力监控,1) AND 主力监控>0;
集中:=EEDDS4>50 AND COst(85)<CLOSE AND 主力监控>0;
M:=macd.MacD(12,26,9);
B:=C/REF(C,1)>1.098;
A:=V/REF(V,1)>2 AND V/MA(V,60)>2;
启动:=crOSS(M,0) AND B AND A;
J:=REF(H,BArslAST(启动));
选股:=CROSS(C,J);
量价启动:((启动 OR 选股) AND (变强 OR 集中))*4;

量价转强启动之量价启动选股指标公式

相关文章