在线检测未来函数

疯牛启动之倍量星选股指标公式

来源:Internet,编辑:股旁网,2021-11-26

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

涨停:=REF(C,1)>REF(C,2)*1.097;
十字星:=Abs(C-O)/O<0.02;
跳空:=L>REF(C,1);
放量:=V>REF(V,1)*2;
跳空高开十字星:=IF(涨停 AND 十字星 AND 跳空 AND 放量,10,0),COLORRED;
倍量星:跳空高开十字星=10;

疯牛启动之倍量星选股指标公式

相关文章