在线检测未来函数

启动买入主图之推进选股指标公式

来源:Internet,编辑:股旁网,2021-11-27

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

EMA13:=EMA(C,13),COLOR0000FF,LINETHICK2;
EMA34:=EMA(C,34),COLORYELLOW;
EMA55:=EMA(C,55),COLORFF00FF;
EMA120:=EMA(C,120),COLORFFCC66;
HR2:=EMA13>=REF(EMA13,3) AND EMA34>=REF(EMA34,1) AND EMA55>=REF(EMA55,1) AND crOSS(C,EMA13) AND CROSS(C,EMA34) AND CROSS(C,EMA55);
推进:HR2 AND FILTER(HR2,10);

启动买入主图之推进选股指标公式

相关文章