在线检测未来函数

启动买入主图之涨升选股指标公式

来源:Internet,编辑:股旁网,2021-11-27

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

EMA13:=EMA(C,13),COLOR0000FF,LINETHICK2;
EMA34:=EMA(C,34),COLORYELLOW;
EMA55:=EMA(C,55),COLORFF00FF;
EMA120:=EMA(C,120),COLORFFCC66;
cr1:=(C-REF(C,1))/REF(C,1)*100>0.5;
CR2:=V>MA(V,5)*0.6;
CR3:=COUNT(CROSS(EMA13,EMA55),3)=1;
CR4:=Abs(EMA34-EMA55)/EMA55<0.03;
CR5:=EMA55<=EMA120 AND EMA55>=REF(EMA55,1);
CR6:=FILTER(CR1 AND CR2 AND CR3 AND CR4 AND CR5,2);
涨升:CR6;

启动买入主图之涨升选股指标公式

相关文章