在线检测未来函数

疯牛轨迹之加仓选股指标公式

来源:Internet,编辑:股旁网,2021-11-29

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

AA := REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),34,1)/SMA(Abs(CLOSE-AA),34,1)*1000;
HHH:=BBB-LLV(BBB,36);
短期:=(MA(HHH,2)*3+HHH*13)/16;
加仓:IF(MA(短期,3)=0,8,0);

疯牛轨迹之加仓选股指标公式

相关文章