在线检测未来函数

操盘经典主图之回踩买进选股指标公式

来源:Internet,编辑:股旁网,2021-12-13

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1005”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

上线:=SMA(C,6.5,1);
一号支撑线:=Sma(C,14.5,1);
上线1:=SMA(C,3,1);
一号支撑线1:=SMA(C,8,1);
A7:=(2*C+H+L)/4;
操作:=MA(A7,5);
VAR1:=LLV(A7,21);
VAR2:=HHV(A7,30);
RSV:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;
K:=SMA(RSV,3,1);
D1:=SMA(K,3,1);
J:=3*K-2*D1;
回踩买进:CLOSE>OPEN AND 操作>上线 AND 上线>一号支撑线1 AND 一号支撑线1>一号支撑线 AND crOSS(上线1,操作) AND LOW>VAR1 AND J<90;

操盘经典主图之回踩买进选股指标公式

相关文章