在线检测未来函数

5日均线下行到30日均线附近拐弯上行的选股公式

来源:Internet,编辑:股旁网,2022-01-07

编写条件:

5日均线下行到30日均线附近拐弯上行的选股公式。

编写方法:

MA5:=MA(C,5);
MA30:=MA(C,30);
XG:REF(RANGE(MA5,MA30,MA30*1.03),1) AND BArslAst(MA5<=REF(MA5,1))=1;

相关文章