在线检测未来函数

筹码动态底部之均线多头选股指标公式

来源:Internet,编辑:股旁网,2022-01-12

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

A11:=MA(CLOSE,5);
A12:=MA(CLOSE,10);
A13:=MA(CLOSE,20);
A14:=MA(CLOSE,30);
均线多头:A11>A12 AND A12>A13 AND crOSS(A13,A14) AND C>O;

筹码动态底部之均线多头选股指标公式

相关文章