在线检测未来函数

顶底三合一之逢低买入选股指标公式

来源:Internet,编辑:股旁网,2022-01-12

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
趋势:=3*Q3-2*Q4,COLORWHITE,LINETHICK3;
趋势线:=ema(Q3, 3),COLORRED,LINETHICK3;
逢低买入:REF(crOSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势;

顶底三合一之逢低买入选股指标公式

相关文章