在线检测未来函数

KDJ超牛预判之红箭头选股指标公式

来源:Internet,编辑:股旁网,2022-01-14

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

N:=9;
P1:=3;
P2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,P1,1),COLORCYAN;
D:=Sma(K,P2,1),COLOR00DD00;
红箭头2:crOSS(K,D);

KDJ超牛预判之红箭头选股指标公式

相关文章