在线检测未来函数

量底大资金之量底选股指标公式

来源:Internet,编辑:股旁网,2022-01-17

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1005”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

BLZ:=vol>REF(V,1)*1.9;
BLZ1:=VOL<REF(LLV(VOL,13),1);
BLZ2:=VOL<REF(LLV(VOL,55),1);
BL2:=BLZ AND REF(BLZ,1);
X:=CONst(DATE);
Y:=IF(DATE<X, 240, FROMOPEN);
ZR:=BARSCOUNT(CLOSE);
LD:=IF((VOL/Y*240)=CONST(LLV(VOL,60)) AND (VOL/Y*240)>CONST(LLV(VOL,ZR)),6,0);
ZD:=IF((VOL/Y*240)=CONST(LLV(VOL,60)) AND (VOL/Y*240)=CONST(LLV(VOL,ZR)),6,0);
DL:ZD OR LD;

量底大资金之量底选股指标公式

相关文章