在线检测未来函数

量底大资金之大资金选股指标公式

来源:Internet,编辑:股旁网,2022-01-17

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1005”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VARF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*Sma(SMA
((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA
((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR11:=VARF<REF(VAR10,1) AND vol>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
DZJ:=VAR11 AND COUNT(VAR11,30)=1;
资金:DZJ;

量底大资金之大资金选股指标公式

相关文章