在线检测未来函数

箱顶波段买主图之买5选股指标公式

来源:Internet,编辑:股旁网,2022-01-20

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1005”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

B1:=ma(C,1);
B2:=SMA(SMA(SMA(B1,2,1),2,1),2,1),COLORRED;
SMA2:=MA(B2,2),COLORCYAN;
VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
80:=EMA(CLOSE,80),COLORFFFF00;
买5:crOSS(C,80) AND VAR3>1 AND B2>SMA2;

箱顶波段买主图之买5选股指标公式

相关文章