在线检测未来函数

箱顶波段买主图之买6选股指标公式

来源:Internet,编辑:股旁网,2022-01-20

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1005”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - ma(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
125:=SMA(C,125,1),COLORYELLOW;
买6:crOSS(C,125) AND VAR1>1;

箱顶波段买主图之买6选股指标公式

相关文章