在线检测未来函数

共振抓大牛之游资接力选股指标公式

来源:Internet,编辑:股旁网,2022-01-21

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1005”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

HJXX_1:=Dma(EMA(CLOSE,12),SUM(vol,5)/3/CAPITAL);
HJXX_2:=EMA(HIGH,30)*1.15;
HJXX_3:=EMA(HIGH,3)*1.03;
游资接力:crOSS(CLOSE,HJXX_3) AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1) > 0.04;

共振抓大牛之游资接力选股指标公式

相关文章