在线检测未来函数

灰马操盘均线主图之买入选股指标公式

来源:Internet,编辑:股旁网,2022-03-29

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

ma5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
MA60:=MA(C,60);
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA10),MA30);
L1:=MIN(MIN(MA5,MA10),MA30);
一阳穿三线:=H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
买入:一阳穿三线;

灰马操盘均线主图之买入选股指标公式

相关文章