在线检测未来函数

K线买卖主图之抄底选股指标公式

来源:Internet,编辑:股旁网,2022-04-08

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR21:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR22:=SMA(VAR21,3,1);
VAR23:=Sma(VAR22,3,1);
VAR24:=SMA(VAR23,3,1);
VAR25:=crOSS(VAR23,VAR24) AND VAR23<20;
抄底:FILTER(VAR25,10)=1;

K线买卖主图之抄底选股指标公式

相关文章