在线检测未来函数

波段行踪之放量选股指标公式

来源:Internet,编辑:股旁网,2022-04-25

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

N1:=9;
M1:=3;
M2:=3;
M3:=2;
X:=19,COLORGREEN,LINETHICK3;
RSV:=(CLOSE-LLV(LOW, N1))/(HHV(HIGH, N1)-LLV(LOW,N1))*100;
F:=SMA(RSV, M1, 1);
K:=Sma(F, M2, 1);
D:=SMA(K, M3, 1);
抄底信号:=crOSS(K,D) AND K<50;
底部放量:=抄底信号 AND vol>REF(VOL,1)*2 AND VOL > REF(MA(VOL,5),1)*2;
放量:底部放量 AND COUNT(底部放量,10)==1;

波段行踪之放量选股指标公式

相关文章