在线检测未来函数

金牛资金买入之红箭头选股指标公式

来源:Internet,编辑:股旁网,2022-04-27

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

N:=10;
ZZ:=(HHV(H,3)+LLV(L,3))/2;A:=IF(C>ZZ,vol,0);B:=IF(C<ZZ,VOL,0);
总0:=(A-B);
bbd:=Ema(总0,3)/SUM(VOL,5)*600,LINETHICK;
XH1:=REF(BBD,1)<REF(BBD,2) AND REF(BBD,1)<-10 AND BBD>REF(BBD,1) AND BBD>0;
红箭头:XH1;

金牛资金买入之红箭头选股指标公式

相关文章