在线检测未来函数

金牛资金买入之买选股指标公式

来源:Internet,编辑:股旁网,2022-04-27

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=Ema(vol,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH),COLORRED;
买:IF(黄金 AND RSVV<VARB2-2,180,0),COLOR00FFFF,LINETHICK1;

金牛资金买入之买选股指标公式

相关文章