在线检测未来函数

同花顺资金振幅波动指标公式

来源:Internet,编辑:股旁网,2022-05-19

N:=5;
25,COLORRED;
振幅:=(H-L)/REF(C,1);
日实体振幅:=Abs(O-C)/REF(C,1);
天5振幅:(ABS(LLV(L,N)-HHV(H,N))/REF(C,N+1))*100,COLORWHITE;
日5振幅:=SUM(日振幅,N)*100;
日5实体振幅:=SUM(日实体振幅,N)*100,COLORmaGENTA;
实际振幅差:=ABS(天5振幅-日5实体振幅),COLORWHITE;
引线振幅差:日5振幅-日5实体振幅,COLORYELLOW,LINETHICK2;
平均:SUM(日实体振幅,20)/0.6+15,COLORRED;

同花顺资金振幅波动指标公式

相关文章