在线检测未来函数

超短稳赢买点之买入选股指标公式

来源:Internet,编辑:股旁网,2022-05-25

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

周DIF:="macd.DIF#WEEK";
周DEA:="MacD.DEA#WEEK";
maCD:="MACD.MACD#WEEK";
AA4:=周DIF>REF(周DIF,1);
周K:="kdj.K#WEEK";
周D:="kdJ.D#WEEK";
周J:="KDJ.J#WEEK";
AA2:=周K>REF(周K,1);
AA6:=周J>REF(周J,1);
YH1:=C>MA(C,2) AND REF(C,1)<MA(C,2) OR C>MA(C,13) AND REF(C,1)<MA(C,13) OR C>MA(C,29) AND REF(C,1)<MA(C,29) AND AA4;
YH2:=C>MA(C,2) AND REF(C,1)<MA(C,2) OR C>MA(C,6) AND REF(C,1)<MA(C,6) OR C>MA(C,26) AND REF(C,1)<MA(C,26) AND AA2;
买入:YH1 AND YH2,COLORRED;

超短稳赢买点之买入选股指标公式

相关文章