在线检测未来函数

超短稳赢买点之波段宝剑2选股指标公式

来源:Internet,编辑:股旁网,2022-05-25

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

XA_1:=(CLOSE-ma(AMOUNT,13)/MA(vol,13)/100)/(MA(AMOUNT,13)/MA(VOL,13)/100)*100;
XA_2:=MA(MA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3),3);
XA_3:=3*MA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3)-2*XA_2;
XA_4:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100/2+22;
波段宝剑2:(IF(XA_1 AND (CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100<XA_4-2,1,0) AND crOSS(CLOSE,REF(MA(DMA((HIGH+LOW+CLOSE*2)/4.15,0.9),3),1)) AND XA_3<30)*0.5,COLORMAGENTA;

超短稳赢买点之波段宝剑2选股指标公式

相关文章