在线检测未来函数

超短稳赢买点之超短稳赢买点选股指标公式

来源:Internet,编辑:股旁网,2022-05-25

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>expma(C,10),O/EXPma(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
超短稳赢买点:TJ1 AND TJ2 AND TJ3 AND TJ4,COLORWHITE;

超短稳赢买点之超短稳赢买点选股指标公式

相关文章