在线检测未来函数

盈利临界主图之参与选股指标公式

来源:Internet,编辑:股旁网,2022-05-26

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR2:=ma(CLOSE,80)-MA(CLOSE,13)/3;
神奇趋势线:=MA((CLOSE-VAR2)/VAR2,1);
参与:REF(神奇趋势线,2)=LLV(神奇趋势线,20) AND REF(神奇趋势线,2)<0.071 AND REF(神奇趋势线,2)<REF(神奇趋势线,1) AND NOT(REF(LOW,1)>REF(HIGH,2) AND LOW>REF(HIGH,1)) AND CLOSE>REF(CLOSE,1);

盈利临界主图之参与选股指标公式

相关文章