在线检测未来函数

潜伏低吸之选股指标公式

来源:Internet,编辑:股旁网,2022-05-27

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

涨幅A:=(C-REF(C,1))/REF(C,1)*100;
天线:=ma(C,5),COLORWHITE;
人线:=MA(C,36);
地线:=人线*0.99,COLORRED;
金线:=人线*0.97;
D11:=天线/地线;
D2:=D11>=1 AND D11<1.02;
D3:=crOSS(C,天线) AND CROSS(C,地线);
伏1:=D2 AND D3 AND 天线>地线 AND L<地线 AND O<地线;
伏:=FILTER(伏1,40)*1,COLORYELLOW;
选股:伏;

潜伏低吸之选股指标公式

相关文章