在线检测未来函数

顶底背离和压力支撑主图之短线选股指标公式

来源:Internet,编辑:股旁网,2022-06-03

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR2:=LLV(LOW,27);VAR3:=HHV(HIGH,34);VAR4:=Ema((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*25;
注意买:=IF((VAR4<10),80,100);RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;超跌:=IF(J<0,10,0);BDDD:=LLV(J,2)=LLV(J,8);
买入:=IF(crOSS(J,REF(J+0.01,1)) AND BDDD AND J<20,30,0);
短线:买入 AND 注意买=100 AND 超跌=0;

顶底背离和压力支撑主图之短线选股指标公式

相关文章