在线检测未来函数

股神跟踪之逢低吸纳选股指标公式

来源:Internet,编辑:股旁网,2022-06-13

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=Sma(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR5:=crOSS(VAR3,VAR4) AND VAR3<20;
低吸纳:FILTER(VAR5,10)=1;

股神跟踪之逢低吸纳选股指标公式

相关文章