在线检测未来函数

大抄底之全仓选股指标公式

来源:Internet,编辑:股旁网,2022-06-19

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(Sma(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
A1:=crOSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
全仓:A1;

大抄底之全仓选股指标公式

相关文章