在线检测未来函数

大抄底之红加号选股指标公式

来源:Internet,编辑:股旁网,2022-06-19

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

拉升力:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE;
拉升力A:=SMA(拉升力,6.3,1);
波峰波谷:=Sma(拉升力A,3,1),COLORFF00FF;
拉升力B:=3*拉升力A-2.1*波峰波谷;
空方:=3*波峰波谷-1* 拉升力A;
做空:=IF(空方>拉升力B,拉升力B,空方),LINETHICK2,COLOR00FF00;
红加号:做空>=REF(做空,1) AND REF(做空,1)<REF(做空,2);

大抄底之红加号选股指标公式

相关文章