在线检测未来函数

谢氏解盘主图之可出手选股指标公式

来源:Internet,编辑:股旁网,2022-06-19

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

A007:=(HIGH+LOW+CLOSE)/3;
A008:=((A007-ma(A007,14))/(0.015*AVEDEV(A007,14)))/2;
A009:=(A008+(EMA(((0-(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))))+100)/100,3)*200-100))/2;
A010:=A009-REF(A009,14);
A011:=A009-REF(A009,26);
A012:=(A009+A010+A011)/3;
KKM:=EMA(A012,4);
快速介入:FILTER(KKM>EMA(KKM,4) AND KKM>REF(KKM,1),30);

谢氏解盘主图之可出手选股指标公式

相关文章