在线检测未来函数

魔神A之斗魔士出击选股指标公式

来源:Internet,编辑:股旁网,2022-06-20

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VARF:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
VAR6:=Ema((VARF-VAR4)/(VAR5-VAR4)*100,6);
VAR7:=EMA(0.667*REF(VAR6,1)+0.333*VAR6,4);
斗魔士出击:IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(VAR6>VAR7,3) AND REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0);

魔神A之斗魔士出击选股指标公式

相关文章