在线检测未来函数

抓牛波段辅助之钱袋选股指标公式

来源:Internet,编辑:股旁网,2022-06-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

趁火打劫:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*Sma(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
买入:=(crOSS(K,D) AND K<30);
买:=买入 AND FILTER(买入,10);
钱袋:买 AND 趁火打劫>10;

抓牛波段辅助之钱袋选股指标公式

相关文章