在线检测未来函数

抓牛波段辅助之红箭头选股指标公式

来源:Internet,编辑:股旁网,2022-06-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

ma5:=MA(CLOSE,5);
MA15:=MA(CLOSE,15);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
离散量30:=100*(MA5-(MA15+MA30)/2)/MA30+50,COLOR00FFFF;
离散量60:=100*(MA5-(MA15+MA30+MA60)/3)/MA60+50,COLORFFAA00;
粘合K:=-3*(离散量30-离散量60)+50,COLORRED,LINETHICK2;
红箭头:crOSS(离散量60,粘合K);

抓牛波段辅助之红箭头选股指标公式

相关文章