在线检测未来函数

MACD实战之红箭头选股指标公式

来源:Internet,编辑:股旁网,2022-06-26

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

DIFF:=(Ema(CLOSE,12) - EMA(CLOSE,26));
DEA:=EMA(DIFF,9);
macd2:=(2 * (DIFF - DEA));
红箭头:((((HHV(MacD2,4) < 0) AND (MACD2 > REF(MACD2,1))) AND (REF(MACD2,1) < REF(MACD2,2))) AND (REF(MACD2,2) < REF(MACD2,3)));

MACD实战之红箭头选股指标公式

相关文章