在线检测未来函数

KDJ相对能量之加仓选股指标公式

来源:Internet,编辑:股旁网,2022-06-26

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1),COLORWHITE,LINETHICK2;
D:=Sma(K,M2,1),COLORYELLOW,LINETHICK2;
TJ00:=BArslAst(REF(crOSS(K,D) AND REF(K,1)<35,1));
TJ11:=C<REF(C,TJ00+1)*1.1 AND REF(K,1)<60 AND (TJ00+1)<25 AND (TJ00+1)>5 AND K>REF(K,TJ00+1) AND CROSS(K,D);
加仓:IF(TJ11,35,0),COLORGREEN;

KDJ相对能量之加仓选股指标公式

相关文章