在线检测未来函数

KDJ相对能量之抄底选股指标公式

来源:Internet,编辑:股旁网,2022-06-26

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1),COLORWHITE,LINETHICK2;
D:=Sma(K,M2,1),COLORYELLOW,LINETHICK2;
J:=3*K-2*D,COLORMAGENTA,LINETHICK2;
抄底:IF(REF(COUNT(K<REF(K,1),5)>=5,1) AND COUNT(K<30,5)>=2 AND COUNT(J<0,3)>0 AND crOSS(J,0),60,50),COLOR00FFFF;

KDJ相对能量之抄底选股指标公式

相关文章