在线检测未来函数

逆袭者操盘主图之黑马拉升选股指标公式

来源:Internet,编辑:股旁网,2022-07-13

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

HZ:=Ema(CLOSE,13);
短波:=EMA(HZ,1);
中波:=EMA(HZ,26);
均线148天:=EMA(C,148);
成本:=SUM(AMOUNT,0)/SUM(vol,0)/100;
HZ2:=EMA(HZ,8);
拉升一号:=crOSS(短波,HZ2);
黑马拉升:拉升一号;

逆袭者操盘主图之黑马拉升选股指标公式

相关文章