在线检测未来函数

见底买点准备之买选股指标公式

来源:Internet,编辑:股旁网,2022-08-02

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

DIF:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*Sma(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FF66;
VAR1:=HHV(HIGH,33);
VAR2:=LLV(LOW,33);
白出:=SMA((CLOSE-VAR2)/(VAR1-VAR2),8,1)*100,LINETHICK2,COLORWHITE;
粉进:=EMA(HHV(白出,3),1),LINETHICK2,COLORF00FF0;
买:crOSS(DIF,粉进)AND 粉进>25 AND 粉进>REF(粉进,1);

见底买点准备之买选股指标公式

相关文章