在线检测未来函数

底部通道之短线速利选股指标公式

来源:Internet,编辑:股旁网,2022-08-04

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

AA:=LLV(LOW,34);
BB:=HHV(HIGH,30);
DD:=(Ema(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
暗筹:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25) COLORBLUE;
短线速利:COUNT(暗筹>88,7)<5 AND EVERY(暗筹>98,2) AND C/O<1.003;

底部通道之短线速利选股指标公式

相关文章