在线检测未来函数

超级资金买入之超级资金2选股指标公式

来源:Internet,编辑:股旁网,2022-08-05

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

涨幅:=9;
跨度:=10;
高度:=20;
N4:=34;
持股:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*Sma(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
支撑:=LLV(持股,3);
中期线:=MA(持股,12);
AAA:=(3*C+L+O+H)/6;
C2:=EMA(AAA,6);
C3:=EMA(AAA,5);
KAAA2:=支撑>中期线 AND 持股=支撑;
KBBB2:=crOSS(C2,C3);
KCCC2:=EXIst(C/REF(C,1)>1+0.01*涨幅,跨度);
超级资金2:IF(KAAA2 AND KBBB2 AND KCCC2,100,0),LINETHICK3,COLORYELLOW;

超级资金买入之超级资金2选股指标公式

相关文章