在线检测未来函数

超级资金买入之超级资金1选股指标公式

来源:Internet,编辑:股旁网,2022-08-05

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

涨幅:=9;
N4:=34;
中期:=100*(C-LLV(L,N4))/(HHV(C,N4)-LLV(L,N4));
kdD:=REF(中期,1)<1 AND 中期>1;
KAAA1:=EXIst(KDD,3);
KBBB1:=C/REF(C,1)>1+0.01*涨幅;
超级资金1:IF(KAAA1 AND KBBB1,100,0),LINETHICK3,COLORRED;

超级资金买入之超级资金1选股指标公式

相关文章