在线检测未来函数

买入二次加仓之买入选股指标公式

来源:Internet,编辑:股旁网,2022-08-09

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

AAA:=(3*C+H+L+O)/6;
VAR1X:=(8*AAA+7*REF(AAA,1)+6*REF(AAA,2)+5*REF(AAA,3)+4*REF(AAA,4)+3*REF(AAA,5)+2*REF(AAA,6)+REF(AAA,8))/36,LINETHICK2,COLORRED;
VAR2X:=(HHV(VAR1X,2)+HHV(VAR1X,4)+HHV(VAR1X,8))/3;
BB:=(HHV(VAR2X,2)+HHV(VAR2X,4)+HHV(5,8))/3,COLORYELLOW,LINETHICK4;
VAR6X:=(LLV(VAR1X,2)+LLV(VAR1X,4)+LLV(VAR1X,8))/3;
加仓:REF(VAR6X,1)=REF(VAR1X,1) AND VAR6X<VAR1X;

买入二次加仓之买入选股指标公式

相关文章