在线检测未来函数

斋主观盘主图之买进选股指标公式

来源:Internet,编辑:股旁网,2022-08-14

A7:=(2*C+H+L)/4;
VAR1:=LLV(A7,21);
VAR2:=HHV(A7,21);
SK:=Ema((A7-VAR1)/(VAR2-VAR1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
买进:COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND
COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1);

斋主观盘主图之买进选股指标公式

相关文章