在线检测未来函数

强势区域主图之进入强势区选股指标公式

来源:Internet,编辑:股旁网,2022-08-16

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

N:=20;
TA:=maX(MAX((HIGH-LOW),Abs(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=EMA(TA,181);
VAR81:=REF(CLOSE,N)-REF(ATR,1);
红牛:=HHV(VAR81,181),COLORYELLOW;
上:=(1+7/100)*红牛;
黑马:=crOSS(C,上);
进入强势区:黑马;

强势区域主图之进入强势区选股指标公式

相关文章