在线检测未来函数

豪杰DDX之马选股指标公式

来源:Internet,编辑:股旁网,2022-09-16

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR260:=Ema(CLOSE,2)-EMA(CLOSE,150);
VAR270:=EMA(VAR260,100);
VAR280:=2*(VAR260-VAR270);
VAR290:=POW(VAR280,3)*0.1+POW(VAR280,1);
龙抬头:=IF( VAR280>0.1,VAR290,0)*5;
TSwr:=REF(龙抬头,1)=0 AND REF(龙抬头,2)=0 AND REF(龙抬头,3)=0 AND 龙抬头>0;
SC:=100*(CLOSE-MA(CLOSE,26));
Mao:=EMA(SC,9);
马:TSWR>0.1 AND crOSS(SC,MAO);

豪杰DDX之马选股指标公式

相关文章