在线检测未来函数

底部区域买入之红加号选股指标公式

来源:Internet,编辑:股旁网,2022-09-19

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

maR1:=((C-LLV(L,55))/(HHV(H,55)-LLV(L,55)))*100;
MAR2:=SMA(MAR1,13,8);
日价线:=CEILING(SMA(MAR2,13,8)),COLORRED,LINETHICK2;
趋势:=日价线,COLOR66EEEE,LINETHICK2;
设底:=LLV(日趋势,30);
底撑:=REF(设底,1),COLORBLUE,LINETHICK2;
日趋黄金线:=日趋势,COLOR66EEEE,LINETHICK2;
红加号:crOSS(日趋黄金线,底撑);

底部区域买入之红加号选股指标公式

相关文章